coincé ds la section Blog

Discussion dans 'Aide' créé par lordvoldemor, 27 Juin 2005.

  1. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    slt je vx creer mon blog mais ça marche pas quand j'entre le topic et je valide il me montre ce msg d'erreur :


    Warning: copy(mkportal/blog/lordvoldemor.html): failed to open stream: Permission denied in /home/wlad/domains/wladbladi.com/public_html/mkportal/modules/blog/index.php on line 403

    Warning: fopen(mkportal/blog/lordvoldemor.html): failed to open stream: Permission denied in /home/wlad/domains/wladbladi.com/public_html/mkportal/modules/blog/index.php on line 404
    error opening w

    can u help me pls
     
  2. sarrita

    sarrita Visiteur

    J'aime reçus:
    0
    Points:
    0
    moi aussi g eu le mm problème je ne sais pas pkoi!
     
  3. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    iwa labassa 7ssabli ghi ana lli mkwanssi!!!
    ida 3ammat hanat.
    si y a du nouveau je te fé signe
     
  4. Admin

    Admin Administrator Membre du personnel

    J'aime reçus:
    539
    Points:
    113
    Re : coincé ds la section Blog

    Normalement c'est reglé
     
  5. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    merci bibou ça marche, mais il y a 1 tt peti hic, qu'on je previsualise mon blog il donne le tt en espagnole :-(
     
  6. Admin

    Admin Administrator Membre du personnel

    J'aime reçus:
    539
    Points:
    113
    Re : coincé ds la section Blog

    non c'est italien ;-) je l'ai remis en français
     
  7. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    hehe, merci je ss pas fort flloughat, yarbbi ntkafaw ghi m3a l'arab ;-)
     
  8. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    [so6] slt bibou, desolé de te deranger encore 1 fois mais ça marche pas, c tjr italien
     
  9. Admin

    Admin Administrator Membre du personnel

    J'aime reçus:
    539
    Points:
    113
    Re : coincé ds la section Blog

    oui normalement une fois les fichiers en français envoyés il faut qu'un membre crée un blog pour que la traduction soit prise en compte, mais toi t'as crée le blog avant que j'envoi les fichiers, par contre tu peux mettre ce que tu veux à la place des mots italiens à partir de cette page la : http://www.wladbladi.com/index.php?ind=blog&op=edit_template
     
  10. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    ;-) là c b1 , merci bibou rak temma
     
  11. lordvoldemor

    lordvoldemor Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : coincé ds la section Blog

    nari biou sma7liya walakine ghandir lik ch9i9a, encore 1 hic, upload des images ne marche pas :((( il me sort tjr ce msg :

    Désolé
    Upload d'image impossible.
    Verifiez le (CHMOD 777) sur le repertoire Mkportal/blog/images/ Si vous n'etes pas le webmaster du site prenez contact avec lui et signalez lui cette erreur
     
  12. A_mir

    A_mir les causes perdues...

    J'aime reçus:
    103
    Points:
    0
    Re : coincé ds la section Blog

    @bibou: moi j'ai tjs le même problème pour créer mon blog, je t'ai envoyé le message d'erreur par MP comme tu me l'as demandé, mais j'ai pas eu de réponse :(
     

Partager cette page