Configuration tp-link w8910g!!

Discussion dans 'Support informatique' créé par kniz, 28 Juillet 2009.

  1. kniz

    kniz Visiteur

    J'aime reçus:
    1
    Points:
    0
    Bonjour les amis


    je veux configurer un routeur tp-link w8910g pour une connexion menara adsl mais j'arrive pas a le faire
    je serais reconnaissante si klk1 peut m'aider a le configurer <(

    Merci
     
  2. AcHaRa

    AcHaRa Gnaoui

    J'aime reçus:
    41
    Points:
    48
    J'ai trouvé les images et je vais essayer de t'expliquer un peu ce qu'il faut faire

    1 va sur l'interface de ton routeur
    Normalement tu ouvre le navigateur
    tu tape l'adresse IP du routeur par défaut c'est 19.168.1.1
    Tape le login et le MDP

    2 - A partir de cette étape suis ce qui est marqué sur les images [:Z]
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    La tu clique sur enregistrer/save

    [​IMG]


    C'est possible que je me trompe sur une étape j'ai fait ça vite fait
     
  3. kniz

    kniz Visiteur

    J'aime reçus:
    1
    Points:
    0
    Merci AcHaRa pr ces explications mais j'ai tout fais et le soucis est toujours le meme ça me donne authentification failure alors que le logim et le mot de passe sont correctes ! j'ai meme essayé avec autres identifiants mais toujours pareil <(
    mon fast800 ne fonctionne plus et j'ai pas de connexion chez moi pour le moment :'(
     
  4. AcHaRa

    AcHaRa Gnaoui

    J'aime reçus:
    41
    Points:
    48
    tu peux pas trouver un autre modem juste pour tester?
     

Partager cette page