demande de l'aide

Discussion dans 'Support informatique' créé par daniel_agency, 21 Février 2006.

  1. daniel_agency

    daniel_agency Visiteur

    J'aime reçus:
    0
    Points:
    0
    svp
    j'ai un router D-LINK G604T j'arrive pas a le sécurisé au niveau du wireless le problème c'est que j'entre sur le system et je mis le code mais il me donne un message que j'arrive pas a résoudre puis je comprend pas ...svp si qq'1 a une solution car je perd déja 5 GB chaque 3jours et c'est limiter chez moi
    merci d'avance...

     
  2. BillGates

    BillGates Citoyen

    J'aime reçus:
    4
    Points:
    38
    Re : demande de l'aide

    bien commence a debrancher ton routeur quand tu n'as pas besoin... ou si c'est si grave, changes le par un autre avec cable :)

    quand tu rentres dans le fireware du routeur, dans wireless settings :
    change ton SSID, ne garde pas ce qu'il te donne par defaut, et il faut desactiver le SSID Broadcasting.
    aussi l'option Security, tu dois la changer pour WEP ou WPA, ne laisses pas la selection a none...
    ca peut aider aussi si dans le Wireless Management, tu active la MAC Access, tu ajoutes la tienne seulement...

    La meilleure chose a faire et de lire ton manuel, si tu vois que ca marche pas, change ton routeur par un avec cable, c mieux
     
  3. BillGates

    BillGates Citoyen

    J'aime reçus:
    4
    Points:
    38
    Re : demande de l'aide

    desolé pour le repost, c'etait pas voulu !

    Daniel, si tu as des questions n'hesites pas... y'a bcp de personnes ici qui aiment aider
     
  4. megaman_c

    megaman_c Guest

    Re : demande de l'aide

    la meilleure securisation a mon avis, si tu n'utilise pas le sans fil, tu le desactive, c toujours mieux


    sinon, oui Rajoute juste une clef WEP comme a dit bill gates
     
  5. daniel_agency

    daniel_agency Visiteur

    J'aime reçus:
    0
    Points:
    0
    merci khouti pour les réponse mais le prob c'est un peu compliquer ..
    je suis dans l'obligation d'utiliser le wireless car le router c pas a moi mais c'est du propriétaire qui refuse faire un cablage...et j'ai suis tt les éttapes dans le manuelle est j'ai pas arrivé il me donne un message :

    Privacy type is set to wpe Multiple SSIDsupport will be disabled.

    je vais vous envoyer les image si qq'1 a une idée merci a khouti.

    <a href="http://img161.imageshack.us/my.php?image=dlink12tj.jpg" target="_blank"><img src="http://img161.imageshack.us/img161/1352/dlink12tj.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>
    [img width=650 height=487]http://img161.imageshack.us/img161/1352/dlink12tj.jpg[/img]
    [img=http://img161.imageshack.us/img161/1352/dlink12tj.jpg]http://
    deusième
    [​IMG]
    [img=http://img238.imageshack.us/img238/6333/dlink24rp.th.jpg]http://
    [img width=650 height=487]http://img238.imageshack.us/img238/6333/dlink24rp.jpg[/img]
    [img=http://img238.imageshack.us/img238/6333/dlink24rp.jpg]
     
  6. BillGates

    BillGates Citoyen

    J'aime reçus:
    4
    Points:
    38
    Re : demande de l'aide

    essais un reset du routeur... allumes le routeur, apres enfonce le bouton reset pour qlq seconde...
    utilises le wizard integré pour faire ta configuration de base... apres fais ce qui suit.
    * et n'utilise pas le SSID, desactive le...
    * au lieu du WEP, utillises WPA, c plus sur.. et aussi active le filtre des MAC...
    * si tu sais pas comment le trouver, fais moi signe.
    * comme ca seul les MAC que tu vas choisir peuvent avoir une connection...
    * changes le mot de pass de l'admin
    * changes les affaire que le system te donne par defaut
    si tu utilises le WPA et le Filtre MAC, tu es sur d'etre protegé

    malheureusement, je peux pas dire plus, parceque je ne vois pas les ecrans, et je ne sais pas ce que tu as comme options...

    de toute façon continue, et je suis sur que tu vas finir par tout arranger :)
     
  7. daniel_agency

    daniel_agency Visiteur

    J'aime reçus:
    0
    Points:
    0
    salut j'espère que tu va bien..

    ben khouya j'ai essayer mais ça n'a pas marcher je sais pas quoi faire....
     
  8. megaman_c

    megaman_c Guest

    Re : demande de l'aide

    pourkoi tu lances pas le wizard et il le fait pour toi tout gentillement ?
     

Partager cette page