Modem de merde ! :(

Discussion dans 'Support informatique' créé par miss_dinguette, 6 Février 2012.

  1. miss_dinguette

    miss_dinguette Visiteur

    J'aime reçus:
    0
    Points:
    0
    Salut, j'avais un modem (Samsung SCH-U209) ) qui date de l'époque de Wana et il était juste trop bien. J'ai fini par l'égarer quelque part chez moi, mais j'ai pu le retrouver aujourd'hui. (après presque 6 mois ou plus ) J'lai installé alors à toute allure sur l'ordi et tout, mais quand je clique sur son icône du bureau, ba sa fenêtre s'ouvre mais tout de suite après on me sort " veuillez connecter votre modem" alors que bon Dieu il est bien branché. J'ai débranché puis rebranché le modem, mais le problème persiste toujours. J'ai même désinstallé puis réinstallé le logiciel du modem toujours le même problème. Mais le truc que jcomprend pas, c'est que quand j'ai demandé à mon frère de vérifier ce modem sur son ordi à lui (ordi de bureau, bof mais c'est pas important) ba ça a marché à merveille, le modem se connecte parfaitement et lui fait sortir automatiquement la page d'internet. (avec le truc de "votre solde est épuisé" et machin).

    Donc s'il vous plait, comment jpeux faire pour que ce con de PC que j'ai comprenne que je branche vraiment le modem à l'ordi ? Pasque franch'ment, j'en ai marre de mon modem actuel qui tient la connexion comme d'la merde, jveux tellement re-utiliser mon très cher modem Wana. Can somebody help me plz ?

     
  2. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    salam !
    jarabti f dautre port usb ??
     
  3. miss_dinguette

    miss_dinguette Visiteur

    J'aime reçus:
    0
    Points:
    0
    Oui oui, j'ai essayé d'autres ports. Problème tjrs là.
     
  4. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    essaye tmchi l panneau de configuration puis ajout/suppression des programmes et cherche wach le modem est installer si oui désinstalle le et redémarre le pc et re insère le modem !
     
  5. miss_dinguette

    miss_dinguette Visiteur

    J'aime reçus:
    0
    Points:
    0
    Si t'avais bien lu mon sujet tu constaterai que j'avais fais cette option aussi. (Désinstaller puis installer de nouveau le programme).
     
  6. RedEye

    RedEye - أبو عبدالرحمن - Membre du personnel

    J'aime reçus:
    4153
    Points:
    113
    il se peut que t'ai un virus sur ton pc
     
  7. FoX

    FoX حديدان آل نهيان Membre du personnel

    J'aime reçus:
    164
    Points:
    63
  8. miss_dinguette

    miss_dinguette Visiteur

    J'aime reçus:
    0
    Points:
    0
    Modem Wana qui marche plus. :(

    Salut, j'ai un modem qui date de l'époque wana, plus précisément le Samsung SCH-U209. Mais je l'avais égaré durant des mois. Je l'ai retrouvé dernièrement, du coup j'ai essayé de le réinstaller sur mon ordi. (windows 7, dell inspiron, 'fin juste au cas où ça peut vous servir..) Et une fois l'installation finie, je clique sur son icône que je retrouve sur le bureau, et là on me sort "veuillez connecter votre modem" alors qu'il est bien branché pourtant. J'ai débranché puis rebranché le modem, même problème. J'ai désinstallé puis réinstaller le logiciel, toujours même problème. J'ai demandé un peu d'aide et on m'a proposé de lui installer une mise à jour pour qu'il s'adapte à windows7, jlai effectué effectivement via le site d'inwi. D'ici plus exactement : http://www.inwi.ma/internet-hdm/nos-modems/samsung-sch-u209, et devinez quoi ? On me sort encore "veuillez connecter votre modem". Et le bizarre dans tout ça, c'est que mon modem n'est pas bousillé ou autre, pasque quand mon frère le branche sur son ordi (ordi de bureau cette fois ci, linux ou xp jsais plus) et bien quand il clique sur l'icone du modem celui ci se connecter à merveille et lui fait sortir automatiquement la page d'internet où y a "votre solde est épuisé et machin".

    A l'aide svp, pasque j'aimais bcp surfer avec ce modem. Il tient la connexion à merveille et ça me manque. Merci bcp.
     

Partager cette page