norton antivirus ne démarre pas

Discussion dans 'Support informatique' créé par reve03, 7 Mars 2007.

  1. reve03

    reve03 Visiteur

    J'aime reçus:
    3
    Points:
    0
    bonjour tout le monde,

    depuis quelques jours, j'ai un problème lors du démarrage de mon ordinateur. l'antivirus ne démarre plus. (c'est norton)
    et même quand j'essaie de l'activer manuellement, je n'y arrive pas [21h]

    y a-t-il quelqu'un qui pourrait avoir une idée, une explication ou une solution?


    merci d'avaaaaaaaaaaaance :D
     
  2. Couscous-M1

    Couscous-M1 Visiteur

    J'aime reçus:
    10
    Points:
    0
    Re : norton antivirus ne démarre pas

    La seule idée que je peut te donner c´est de désinstaller le NORTON et chargé le Kaspersky Anti-virus 6.4 parcque c´est le meilleur pour le moment

    Attentoin :pour désinstaller Norton il faut avoir un astuce du Norton pour le faire completement

    Pss : si tu veut d´aide por Kaspersky..je suis ici pour t´aider

    >>>Kspersky Downloads<<<
     
  3. reve03

    reve03 Visiteur

    J'aime reçus:
    3
    Points:
    0
    Re : norton antivirus ne démarre pas

    merci beaucoup,

    on m'a justement souvent recommandé kaspersky et conseillé de désinstaller norton.

    là, c'est fait, je l'ai bien désinstallé complétement (ou du moins, je crois)
    quand j'ai téléchargé kaspersky, on me demande un code d'activation :-(

    si tu as une idée, n'hésite pas! parce que là, je pannique [21h]
     
  4. Couscous-M1

    Couscous-M1 Visiteur

    J'aime reçus:
    10
    Points:
    0
    Re : norton antivirus ne démarre pas

    oui >> par MP
     
  5. reve03

    reve03 Visiteur

    J'aime reçus:
    3
    Points:
    0
    Re : norton antivirus ne démarre pas

    ok mon frère, j'attends ton mp! [06c]
     

Partager cette page