Pb d'affichage

Discussion dans 'Support informatique' créé par Eglantine, 7 Mars 2005.

  1. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    Ra depuis un moment,

    tout ce qui est censé être animé et que je dois voir bouger, tanchoufou b7al yla bloqué

    Ni les emoticones, ni les images qui sont affichées f le site "animées", et ce seulement f wladbladi

    sachant que je me connecte b firefox

    de toute facon, meme b internet explorer c'est pareil sur mon pc

    Aidez moi svp a arranger ce pb

     
  2. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    wa personne ne peut m'aider?????????????????????

    7chouma 3likoum


    :(
     
  3. annous

    annous Guest

    tah tla9aw hna ghir l2achrar ana w dak nhar mabghawch i3awnouni
     
  4. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    mais non pas du tout a annous, ra ghir ma 3andhoumch la reponse pour m'aider we safi

    ana j'ai juste relancé au cas ou we7dakhrine ykounou mazaline ma 9rawch had le sujet :)
     
  5. annous

    annous Guest

    oué t'as raison ana b3da koun kan 3adi l7al kourrani 3awntk walakin lghalb llah
     
  6. mikhi

    mikhi Touriste

    J'aime reçus:
    11
    Points:
    18
    daba lmouchkila ana baghi nfesser lik
    tassa3a mou7aal wach ghadi tfehmi chi 7aja m3a ana n9der nfesser lik hir bel almania [17h]
    oula hir nfesser lik nchoufou wach i9ech3i chi 7aja [17h]
     
  7. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    yla ma 3reftich tfesser bel43arbiya li tatekteb biha

    ewa kteb l'anglais rani chettek tatekteb bih, we yla ma fhemtch chi 7aja kaynine nass li yterjmouli
     
  8. mikhi

    mikhi Touriste

    J'aime reçus:
    11
    Points:
    18
    la machi hakak nti daba fhemtini ghalat daba douk l kalimaaaaaaat l3imiya li ghadi nfesser lik bihoum 3arfhoum hir l bel almania lbghiti rah ghan nfesser lik walakine tay ban lia mou7aaaaaaale wach thefmi chi 7aja [17h]
     
  9. Arwen

    Arwen Visiteur

    J'aime reçus:
    2
    Points:
    0
    normalement tu ne dois pas avoir ce probleme si tu utilises internet explorer, cela arrive plutot avec Firefox dans ce cas tu dois installer des plugin ki doivent te manker.
    si tu veux les installer regardes dans ce site http://netscape.com
     
  10. Mitnick

    Mitnick Visiteur

    J'aime reçus:
    1
    Points:
    0
    si ton firewall ne les bloque pas,alors tu doit seulment reinstaller "flash macromedia".
     
  11. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    franchement j'ai tout essayé telechargé tous les phgins necessaires,

    mnt je vois qq avatars animés et qq emoticones de la fenetre "plus", mais c'est tout, meme mon avatar je ne le vois pas animé :(
     
  12. Mitnick

    Mitnick Visiteur

    J'aime reçus:
    1
    Points:
    0
    keske t a fait que ca ne marche plus?

    a vrai dir si flash est installe,je ne voi pas ce qui empechera l affichage de tes anime!!desole!!!!!!!!!!!!
     
  13. Arwen

    Arwen Visiteur

    J'aime reçus:
    2
    Points:
    0
  14. Eglantine

    Eglantine Visiteur

    J'aime reçus:
    0
    Points:
    0
    c'est bon le probleme est résolu [:Z]
    merci a tous pour votre aide
     

Partager cette page