Prob de Wladbladi avec Firefox 4

Discussion dans 'Support informatique' créé par YSF, 3 Juin 2011.

  1. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    Salam !
    hadi chi simana ta 7aja f les option ma khdama 3ndi dok l3ibate dyal insérer une image,lien,taille we kolchi meme j'aime wakha je clik dessu ma kat3tini walo !!!


    prob fel cache khasni nkhwiha z3ma ??!!!



    Merci
     
  2. Caesar

    Caesar iLiverpooLi

    J'aime reçus:
    182
    Points:
    63
    je crois probleme de script
    essaie de démarrer FF4 en mode sans echec ?
     
  3. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    oué mode sans echec khdam 3adi !!!
     
  4. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    wel l7al ??
     
  5. Caesar

    Caesar iLiverpooLi

    J'aime reçus:
    182
    Points:
    63
    khalik f mode sans echec <D
     
  6. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    impossible
     
  7. Caesar

    Caesar iLiverpooLi

    J'aime reçus:
    182
    Points:
    63
    je crois le probleme est du à une extension

    essaie de désactiver toutes les extensions de firefox
    et réactive une par une jusqu'a trouver l'extension qui cause le probleme

    PS: je parie que c'est Ad Block plus :p
     
  8. Caesar

    Caesar iLiverpooLi

    J'aime reçus:
    182
    Points:
    63
    oula henni rassek et reinstalle FF <D
     
  9. YSF

    YSF Khasser

    J'aime reçus:
    109
    Points:
    63
    adblocks li dayrha wld l7raaaam
     

Partager cette page