Problème avec ma connexion wifi

Discussion dans 'Support informatique' créé par crimin-l, 24 Juillet 2008.

  1. crimin-l

    crimin-l Visiteur

    J'aime reçus:
    0
    Points:
    0
    bsr a tous,
    voila mon probleme: j'ai une connexion wifi chez moi (appartement) avec 2 pc portables, 1 pc de bureau et un routeur wifi Edimax 7082ag.
    Au debut tout marchait a merveil, on arrive a se connecté au meme temps et le debit était correcte (pour ne pas dire bon). mais voila, depuis 3 ou 4 jours la connexion est devenue très très lente, certains site mettent plusieurs minutes pour s'afficher, pire des fois je ne peux accéder à aucuns site, même pas google ou yahoo.
    j'ai désactiver les pare feu et reconfigurer mon routeur mais le problème persiste toujours.


    j'espère que quelqu'un pourra m'aider sur ce forum
    Merci d'avance
     
  2. rabione

    rabione abou mohamed

    J'aime reçus:
    36
    Points:
    48
    3awtani?

    wa khallik b l fast800, w dir connexion entre les 2 PC en eth wla wifi 7senlik...

    nn j plaisante : rebooté l modem b3da. chouf wach les 2 PC sont ko wla un seul.

    chouf aussi wach te9der t accéder l la pg d cfg du routeur.

    mn b3d sir l CMD, w kteb netsh wins r w redémarri l PC w redd 3liya
     
  3. crimin-l

    crimin-l Visiteur

    J'aime reçus:
    0
    Points:
    0
    lol hanta ta tchof akha rabione, l9it fach ntelha had l'été<D

    bon rah le problème est présent sur tout les pc, même s'ils sont a proximité du routeur.
    mchit l page de configuration du routeur mais je pense que tt est bon, y a rien a ajouter.
    et quand j'entre la commande netsh wins r on me donne le message suivant: L'opération demandée nécessite une évaluation
     
  4. Rida

    Rida Accro

    J'aime reçus:
    169
    Points:
    63
    nta 3endek Vista : Ctrl panel, desactiver le cntrl des cmpte s utilisateur, w 3awd had le3ba dyal Winsock li gallik rabione

    Chouf be3da debit ATM et Eth entrant sur le routeur, c'est combien.
    chouf le parfeu du routeur, desactivih nta ga3
    Ila derti chi maj dial Vista SP1, tu dois changer la clé WEP en WPA-PSK...
    Désactiver le filtrage MAC (IP registration) F routeur, changer le canal WiFi dir 7 wla 11 wlla 13
    rester les option dyal navigateur (IE wla FireFox)....

    Whana m3ak
     
  5. XPVISTA network

    XPVISTA network Visiteur

    J'aime reçus:
    1
    Points:
    0
    Salut Crimin-l,

    Pour pourvoir flusher la cache DHCP, il faut aller dans Démarrer et trouver l'invité de commandes, fais un clic à gauche et dans le menu qui s'affiche sélectionne Exécuter en tant qu'administrateur.

    Tu n'auras plus de difficulté à utiliser les commandes netsh et flushdns.

    En passant, j'ai exactement la meme installation que toi (meme routeur) et rencontre les memes problèmes.

    Pour l'affichage des sites, en installant firefox, cela à apporté un peu d'amélioration. Lorsque je peux pas connecter sur IE, je peux parfois sur FF!

    En espèrant qu'on pourra résoudre ce PB car c'est un grosse perte de temps!
     
    1 personne aime cela.
  6. crimin-l

    crimin-l Visiteur

    J'aime reçus:
    0
    Points:
    0
    merci a vous tous, peut etre a XPVISTA network que le probleme vient de notre routeur <(
    mohim je vais essayé de faire ce que vous m'avez dit et je vous tiendré au courant
     
  7. XPVISTA network

    XPVISTA network Visiteur

    J'aime reçus:
    1
    Points:
    0
    Moi je fais plus confiance au routeur qu'à Maroc Télécom. Dans mon cas, ma connexion fonctionnait parfaitement jusqu'au jour que MT à soi-disant doublé les débits de ses connexions, c'est à dire vers le mois de Mars. Nous sommes loin d'être les seuls à se plaindre de ce problème!
     
  8. Rida

    Rida Accro

    J'aime reçus:
    169
    Points:
    63
    Il faut entrer dans l'interface du routeur et verifier la synchronisation : débit up/down , marge de buit (limite sonor) et atténuation en db.

    Si c'est une faibel marge de bruit, ça veut dire que la ligne ne support pas le débit entrant, il est nuis par des parasite, il faut voir la connectique et les filtres ADSL (1 pour chaque prise si c'est une topologie BUS = en serie), et changer la modulation de synchro dans le modem en multi modale (ou Gmdt.lite)
     

Partager cette page