problème OpenDNS

Discussion dans 'Support informatique' créé par Siwsiwa, 30 Septembre 2010.

  1. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    bonjour,


    j'arrive pas a ouvrir quelques pages web, a chaque fois que j'essaye d'ouvrir ces pages il s'affiche (guide openDNS isn't loading right now) pourtant c'est des sites normales des sites de confiance
    si vous avez deja eu ce probleme aidez moi

    merci
     
  2. anasamati

    anasamati Accro

    J'aime reçus:
    109
    Points:
    63
    slt
    donne moi un exemple d'un site pour voir si j'ai le meme probleme que toi
     
  3. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
  4. anasamati

    anasamati Accro

    J'aime reçus:
    109
    Points:
    63
    voila ce qui me donne pour le premier:

    [​IMG]

    pour le 2 ème:

    [​IMG]
     
  5. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    moi j'utilise firefox j'ai aussi essayé avec internet explorer voila ce que ca me donne
    [​IMG][/URL][/IMG]
     
  6. FoX

    FoX حديدان آل نهيان Membre du personnel

    J'aime reçus:
    164
    Points:
    63
    C'est normal, les deux sites ne sont pas accessibles
    la dernière fois, on a configuré opendns comme dns secondaire dans les paramètres de la carte réseau, si tu veux ne plus l'utiliser tu peux ne rien mettre dans cette partie
    mais ça ne réglera pas le problème car il provient de ces deux sites même
    Opendns dans ce cas n'est sollicité que si le dns primaire ne répond pas, une roue de secours si tu veux :rolleyes:
     
  7. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    alors si j'ai bien compris le probleme vient de ces sites, donc j'ai rien a faire, c'est bizarre y a une semaine j'arrivé a les ouvrir
     

Partager cette page