probleme avec emule

Discussion dans 'Support informatique' créé par zbougz, 24 Novembre 2008.

  1. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
    lmohim tanlanci l'emule! tayekhdem qlq minute puis tatemchi liya la connexion! ma3reftch menach le probléme [21h]
    khedam sous vista
    routeur sagem 3304



     
  2. alexander

    alexander Weld Azrou Membre du personnel

    Inscrit:
    9 Mars 2008
    Messages:
    8022
    J'aime reçus:
    230
    Localité:
    DC-USA
    wash toute la connection catemchi wella ghir dial emule?

    ila dial emule bou7d8a, wash le kad wella eD2k wella bjoujhoum.

    ou cas ou c est le eD2k il peut s agir simplement d un probleme de serveur, faut trouve un serveur plus stabe.
     
  3. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
    toute la conecxion li tatemchi :S
     
  4. @@@

    @@@ Accro

    Inscrit:
    12 Juin 2008
    Messages:
    12277
    J'aime reçus:
    252
    Localité:
    Les pieds sur terre
    vu que souvent tu es connecté sur WB et nous on croit que tu l'est pas, alors probablement emule darou m3ak dak stoune.lol
     

Partager cette page

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des publicités ciblées ainsi que pour nos statistiques de fréquentation.