probleme avec firefox

Discussion dans 'Support informatique' créé par Casawia, 13 Juillet 2008.

  1. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    Salam o3alikum,

    a chaque fois que je clickes sur mozialla firefox pour naviguer, je recois le message suivant:


    [​IMG]

    je dois clicker sur "OK" pour que la page s'ouvre.

    est ce que vous pouvez me dire pk je recois ce message?

    Merci d'avance pour votre aide :)
     
  2. tyr_aruba

    tyr_aruba Accro

    J'aime reçus:
    140
    Points:
    63
    Salam

    désinstalle la barre d'outils de MegaUpload ...
     
  3. sadalif

    sadalif Visiteur

    J'aime reçus:
    105
    Points:
    0
  4. tyr_aruba

    tyr_aruba Accro

    J'aime reçus:
    140
    Points:
    63

    <D
    ana ghi bghit naktab chi 7aja wsafi [:Z]
    non mais sérieux j'avais le même problème j'ai désinstallé la barre d'outils de MegaUpload
    wkoulchi wala bikhir
    <p
     
  5. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    Merci sadalif, donc peut etre le probleme jay men upgrade la version 3, chose que jai faite la semaine derniere et c la quand jai commence a recevoir ce message.

    je vais suivre le conseil de sakr aussi :)

    awaaah may7ssablich sakr 3andou m3a l'informatique....7it dima tabe3 gheer titiz [20h]

    [22h]
     
  6. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    zewli FF w diri opera, c mieux
     
  7. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    jai desinstalle la barre de megaupload et walou, tjrs le meme message :(
     
  8. NoUnOuS

    NoUnOuS Prepare to Die x____x

    J'aime reçus:
    33
    Points:
    0
    siri nta7ri <D

    7ayadtiha man l'control panel ?

    ta essayé : Outils->modules complementaires->extensions->megaupload toolbar->désinstaller ?
     

Partager cette page