probleme avec navigateur :

Discussion dans 'Support informatique' créé par kochlok03, 18 Juillet 2007.

  1. kochlok03

    kochlok03 Visiteur

    Inscrit:
    23 Janvier 2006
    Messages:
    6128
    J'aime reçus:
    114
    salam les ami(e)s

    alors que j'ai recupere ces jours mon PC j'ai trouver un truc bizarre je réussit pas a me connecté a certain site que visité habituellement....


    alors comme vous allez voir sur l'image ca donne tjrs ce messages même sur menara des fois chose que j'ai cru que ca etait un virus et j'ai analysé mais j'ai rien trouver ou bien spywere et j'ai analyser et j'ai nettoyer...la chose reste de vigueur...


    [img width=650 height=487]http://img337.imageshack.us/img337/1095/problemezk2.png[/img]​


    merci de me proposer des solutions :)


    PS : l'adress cacher pr éviter la pub ds notre site ; )
    PS : je navigue avec firefox...
     
  2. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
    Re : probleme avec navigateur :

    si tu as installé la tollbar de megaupload de temps en temps il te donnera cet page [21h]
     
  3. kochlok03

    kochlok03 Visiteur

    Inscrit:
    23 Janvier 2006
    Messages:
    6128
    J'aime reçus:
    114
    Re : probleme avec navigateur :



    oui je l'ai je l'ais trouver installé actuellement...
    donc c'est lui qui block ???? je le désinstale et je te répand ; )

    Thx frero : )
     
  4. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
    Re : probleme avec navigateur :

    ok mais rah hadchi tayew9e3 ghir m3a les sites li t9al f chargement [21h]
     
  5. kochlok03

    kochlok03 Visiteur

    Inscrit:
    23 Janvier 2006
    Messages:
    6128
    J'aime reçus:
    114
    Re : probleme avec navigateur :

    ben le bleme reste le meme ???? cette fois avec serveur introuvable ...

    mais la page est generé en 0.03 seconde et ca prend du temps a apparaitre (pr les pages d'accueil ) !!!!

    est que ca serai pas une erreur fi système 3andi ????
     
  6. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
    Re : probleme avec navigateur :

    je crois l'erreur vient du site [21h]
    lmohim ana guelt lik imta taye3ti had l'erreur :


    • [*]quand le site est trop lent a charger
      [*]quand le lien est erroné
     
  7. Couscous-M1

    Couscous-M1 Visiteur

    Inscrit:
    30 Décembre 2004
    Messages:
    3628
    J'aime reçus:
    10
    Localité:
    Stockholm-suéde
    Re : probleme avec navigateur :

    salut
    tu n´as qu´a nétoyé ton pc de toutes les restes d´internet en suivant cette methode :
    Demarrer >>executer>>prefetch>>ok
    Demarrer >>executer>>%temps%>>ok
    Demarrer >>executer>>cookies>ok
    Demarrer >>executer>>recent>>ok
    faire vider les continus des fnêtres pui faire vider la poubele
    enfin redemare ton pc
    bonne chance
     
  8. kochlok03

    kochlok03 Visiteur

    Inscrit:
    23 Janvier 2006
    Messages:
    6128
    J'aime reçus:
    114
    Re : probleme avec navigateur :

    desolé Pr le retard couscous c fait j'ai "prefetch" 3amrin le netyage est fait daba des fois ca passe des fois ca casse ...

    merci lakhot 3la mosa3adkom
     

Partager cette page

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des publicités ciblées ainsi que pour nos statistiques de fréquentation.