probleme avec roteur edimax ar-7084a

Discussion dans 'Support informatique' créé par mazouzi, 17 Juillet 2009.

  1. mazouzi

    mazouzi Visiteur

    Inscrit:
    17 Juillet 2009
    Messages:
    3
    J'aime reçus:
    0
    salam
    j'ai un roteur edimax ar-7084a depuis un ans Il marchait bien mais ces derniers jours ils ne fonctionnent plus normalement. Il marche 5 mnt puis ils se redemarre tout seul j'ai r1 compris j'ai entré les données d'isp une autre fois mais le probleme n'est pas resolu alors quoi faire ?

     
  2. demoniak

    demoniak Nothing

    Inscrit:
    24 Septembre 2008
    Messages:
    1933
    J'aime reçus:
    107
    Localité:
    CASABLANCA
    salam,

    le probleme est déja connu chez edimax( probleme de redemarrage pour les abonnées maroc telecom)

    ils ont faits une mise a jour du firmware specialement pour le maroc

    voir cette page

    http://www.edimax.fr/fr/support1.php?pl1_id=1&mwsp=1


    effectue la mise a jour du firmware pour ton routeur et ça devra regler le probleme

    n'oublie pas de nous tenir au courant ;)



    bon courage
     
  3. mazouzi

    mazouzi Visiteur

    Inscrit:
    17 Juillet 2009
    Messages:
    3
    J'aime reçus:
    0
    tkt pas frero je vais essayer apres la priere ;)
     
  4. mazouzi

    mazouzi Visiteur

    Inscrit:
    17 Juillet 2009
    Messages:
    3
    J'aime reçus:
    0
    c pas efficace alors quoi faire j'ai effectue la mis a jour du firmware sans aucune resultat
     

Partager cette page

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des publicités ciblées ainsi que pour nos statistiques de fréquentation.