probleme "xvidcore.dll not found "

Discussion dans 'Support informatique' créé par fsniper, 11 Décembre 2005.

  1. fsniper

    fsniper Guest

    bonjour mes freres
    on fait jé un problemes avc les fichiers .avi , qd j ouvre le repertoire de ces fichiers le message "xvidcore.dll not found " s'affiche sur mon ecran deux fois et franchement je c pa d ou il vien ce probleme la .
    et j aimerai bien ke trouverai la solution ds ce site la .
    aidez moi mes freres. [41h]

     
  2. jessie

    jessie Visiteur

    Inscrit:
    29 Avril 2005
    Messages:
    102
    J'aime reçus:
    0
    Re : probleme "xvidcore.dll not found "

    Salam 3laykom,

    T'as donc besoin de retélécharger ce fichier DLL et tu peux le télécharger ghi: http://www.dll-files.com/dllindex/dll-files.shtml?xvidcore .. Tu clique sur: Click here to go to the download of xvidcore.dll ... Et apres il y a un popup qui s'ouvre et tu clique sur: Download xvidcore.dll
    Tu téléchargera un fichier zip. Tu le sauvegarde et tu l'ouvres et le fichier xvidcore.dll sera dedans. Ce fichier tu le places ici: C:\Windows\System32 . Bonne Chance!!

    Thalla
     
  3. fsniper

    fsniper Guest

    Re : probleme "xvidcore.dll not found "

    merci
     
  4. jessie

    jessie Visiteur

    Inscrit:
    29 Avril 2005
    Messages:
    102
    J'aime reçus:
    0
    Re : probleme "xvidcore.dll not found "

    Salam 3laykom,

    Alors c'est reglé maintenant ton mouchkil??

    Thalla
     
  5. fsniper

    fsniper Guest

    Re : probleme "xvidcore.dll not found "

    ms le probleme c ke jé perdu l acces a internet_explorer
     
  6. s0rcier

    s0rcier Visiteur

    Inscrit:
    26 Septembre 2005
    Messages:
    14
    J'aime reçus:
    0
    Re : probleme "xvidcore.dll not found "

    Salut fsniper, peux-tu préciser le problème exactement stp !! est-ce que tu reçois un message d'erreur ou quelque chose du genre si oui copier/coller ici, on va essayer de t'aider
     
  7. fsniper

    fsniper Guest

    Re : probleme "xvidcore.dll not found "

    oui on fai a chaque ouverture du repertoire des films il s affiche cet message deux fois .le pir c qd je lance wmp avc ces fichiers .avi
    il s affiche le message et le lecteur ne li rien du tt
     

Partager cette page

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des publicités ciblées ainsi que pour nos statistiques de fréquentation.