[Réglé] problème conexion local seulement

Discussion dans 'Support informatique' créé par Siwsiwa, 10 Septembre 2010.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    bonjour,
    je suis nouvelle, j'ai un modem routeur EDIMAX AR-7284WnA, je l’ai branché en Ethernet j’arrive à accéder a l’interface du modem, j’arrive aussi a me connecter a mon réseau wifi, mais je ne peux pas aller sur internet, c’est une connexion local seulement, aidez moi

     
  2. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    J'aime reçus:
    559
    Points:
    113
    kane 3andi had le problème avec mon ancien routeur sagem et je l'est résolu en fixant l'adresse ip de mon laptop
     
  3. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    comment tu fais pr fixer l'ip stp?
     
  4. RedEye

    RedEye - أبو عبدالرحمن - Membre du personnel

    J'aime reçus:
    4153
    Points:
    113
    tu klike avec bouton droit sur "voisinage réseau", et tu choisis propriétés, puis une fenetre va s'ouvrire avec les connexion réseaux existantes, tu trouvera "coinnexion réseau local'", tu klike dessus avec bouton droit aussi
    et tu choisis propriété, et tu aura une fenetre qui v'a s'ouvrir fiha tu pourra régler l'adressage ip
     
  5. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    mais je sais pas keske je dois mettre comme adresse ip et dns?
     
  6. elbanna

    elbanna Visiteur

    J'aime reçus:
    2
    Points:
    0
    ouvre internet explorer tape 192.168.1.1 entré puis entre au retour et tu configue ton reseau
     
  7. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    comment ca je configure mon reseau mais il est déja configuré et puis l'adresse de mon routeur c'est 192.168.2.1 et j'ai acces a l'interface de mon retour moi je veux juste savoir ce que je dois entrer comme ip et dns
     
  8. tyr_aruba

    tyr_aruba Accro

    J'aime reçus:
    140
    Points:
    63
    Si tu travailles avec Firefox essaies ca!

    * Outils
    * Options
    * Avancé
    * Réseau
    * Paramètres
    * tu coche "pas de proxy"
     
  9. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    merci je l'ai fais mais c'est tjrs en local seulement que ca soi en wifi ou ethernet
     
  10. FoX

    FoX حديدان آل نهيان Membre du personnel

    J'aime reçus:
    164
    Points:
    63
    Quand tu accèdes à l'interface du routeur, qu'est ce que t'as comme status dans les parties WAN et ADSL ?
     
  11. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    voila exactement ce que j'ai:
    [​IMG]

    la suite
    [​IMG]
     
  12. FoX

    FoX حديدان آل نهيان Membre du personnel

    J'aime reçus:
    164
    Points:
    63
    Ok donc le modem est bien configuré
    pour les adresses IP et DNS dans les propriétés de la carte réseau tu mets ceci:
    IP 192.168.2.120
    Masque sous réseau 255.255.255.0
    Passerelle 192.168.2.1
    Dns préféré 192.168.2.1
    secondaire 208.67.222.222 c'est celui de OpenDns

    pour la carte wifi tu mets la même chose sauf pour l'IP 192.168.2.110 par exemple pourqu'il y ait pas de conflit
     
  13. Siwsiwa

    Siwsiwa Visiteur

    J'aime reçus:
    0
    Points:
    0
    super, 3te9tini, j'ai fais comme tu m'a dit et ça marche nikel
    merci bezzaf
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page