[Réglé] problème modem routeur edimax ar-7084a

Discussion dans 'Support informatique' créé par zbougz, 12 Août 2009.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    J'aime reçus:
    559
    Points:
    113
    koulchi ds le titre
    matayekhdemch liya lwifi :(


     
  2. demoniak

    demoniak Nothing

    J'aime reçus:
    107
    Points:
    63
    salam

    activitih oula ba9i

    si c n'est pas le cas, voila comment faire:

    dkhoul li l'interface avec l'adresse 192.168.2.1 depuis votre navigateur (hadi wa9ila rak 3arefha)

    men ba3d sir "interface setup" et après "wireless"

    [​IMG]

    lmohim

    1- temma tu doiscocher "activated"

    binnissba li chanel teçdar tbaddlou mais ce n'est pas grave, khallih par defaut. Idem pour le reste

    2-SSID: houa le nom dial le réseau wifi dialek (le nom lli ghadi itla3 fi PC), rah defaut mais tu peux le personnaliser

    broadcast SSID: oui c'est mieux, non il sera masqué (mais il sera toujours accessible)

    3-cryptage: disabled: ghadi ikoune le réseau dialek ouvert : sans aucun mot de passe (ay wa7ed i9dar itconnecta fih)

    sinon, pour le crypter, tu met soit WEP: avec une clef hexadécimale (64 bit avec 10 chiffres, et 128bit avec 26 chiffre)

    ou bien le WPA (tous les caracteres sont possibles)

    le plus simple cest le WEP, le plus sécurisé c'est le WPA


    le reste , hadak filtrage par adresse mac, hadik ghir khalliha désactivé


    bon courage :D
     
  3. demoniak

    demoniak Nothing

    J'aime reçus:
    107
    Points:
    63
    nssite maddithach fi la reference du routeur,

    hadak rah mafihch le wifi,

    nta 3andk hada ar-7084a
    [​IMG]

    alors lli fih le wifi houa hada AR-7084gA

    [​IMG]

    ina wa7ed 3andek a zbougz ?
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page