[Réglé] TCP???

Discussion dans 'Support informatique' créé par karamelita, 11 Septembre 2009.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. karamelita

    karamelita Gnawyaaaaa Ghiwanyaa

    J'aime reçus:
    330
    Points:
    83
    j'ai de temps a lotre un blém f la conex sa s coupe
    é kon j diagnostique on me dit


    désactiver le paramétre TCP qui n'est pas compatible avec votre routeur

    sa veut dire koi sa??? j desactive ce TCP ou nn???
     
  2. demoniak

    demoniak Nothing

    J'aime reçus:
    107
    Points:
    63
    salam

    c'est un windows XP ou vista ??
     
  3. karamelita

    karamelita Gnawyaaaaa Ghiwanyaa

    J'aime reçus:
    330
    Points:
    83
    wa"alikoum salam

    C un vista
     
  4. demoniak

    demoniak Nothing

    J'aime reçus:
    107
    Points:
    63
    salam

    essai de désactiver le protocole tcp/ip V6 sur ton windows vista

    tu va sur demarrer->paneau de configuration-> centre réseau et partage
    [​IMG]

    tu va choisir "gerer les connexions réseaux"
    [​IMG]
    hna , tu va choisir selon ton mode de connexion
    si c'est par cable ça sera "connexion réseau local", si c'est le wifi "connexion réseau sans fil"

    l'essentiel tu fais un clic droit sur l'une des deux, et tu choisi propriétés
    [​IMG]


    la , tu va décocher seulement "protocole internet version 6 (TCP/IPv6)", ne fais pas désinstaller, seulement tu le décoche

    tu confirme par ok, et redemarre le pc pour voir ce qui va te donner (si ça marche pas, rej3iha kif kanet fi louel [22h])

    tiens nous au courant ;)
     
  5. karamelita

    karamelita Gnawyaaaaa Ghiwanyaa

    J'aime reçus:
    330
    Points:
    83
    merci demo sa a marché :)
     
  6. demoniak

    demoniak Nothing

    J'aime reçus:
    107
    Points:
    63
    iwa al7amdolillah :D

    de rien khti karamelita
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page