[Réglé] WB in Firefox

Discussion dans 'Support informatique' créé par Casawia, 30 Novembre 2009.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    Bonjour,

    recemment jai commence a me connecter f WB en utilisant Firefox walakeen quand je me deconnecte men le site w naghber wa7ed chwiya et kan3awed nemchi la page d'acceuil dyal le site, il ne me demande ni username ni password. kal9a rassi connectee d'office.


    mchit l Tools==> Options et jai decoche la ou c ecrit "remember passwords for sites" et walou c tjrs le meme probleme.

    Alors comment faire?

    Merci d'avance :)
     
  2. blanca

    blanca Accro Membre du personnel

    J'aime reçus:
    160
    Points:
    63
    siri l options >> securité >> mots de passe enregistrés ou suprimé l mot de passe li bghiti
    sinon 9bel ma tsedi al page tu te deconnecte
     
  3. ID^^

    ID^^ Accro

    J'aime reçus:
    375
    Points:
    83
    ola khdmi en mode navigation privée
     
  4. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    rah dakechi li ktebt.

    dert had l9adiya li golti 9bal mandir had sujet et walou. Je me deconnecte tjrs avant de fermer la page.

    comment ca? mafhamtch
     
  5. blanca

    blanca Accro Membre du personnel

    J'aime reçus:
    160
    Points:
    63
    nn machi la case a decocher c'est un boutton fach katcliki 3lih kay3tik gha3 les mots de passe enregistérs
     
  6. ID^^

    ID^^ Accro

    J'aime reçus:
    375
    Points:
    83
    rah kayna f lmenu "outils" hya la 3ème ila bditi men lte7t ...
    w ne coche pas dik "Se souvenir de moi " lli kayna f site ...
     
  7. bouga

    bouga Touriste

    J'aime reçus:
    24
    Points:
    18
    mnin tkemli mess7i ga3 les cookies li kaynin tema o ila gal lik wacg ne39el 3la password goul lih henina a sidi mate39el ma walo
     
  8. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    oui 3raftha, melli clickit 3liha, kanet la fenetre khawya mafiha 7ta chi password

    dertha mais ca n'a rien donne sachant que je ne coche jamais "se souvenir de moi"

    mchit l outils==>options==> Privacy==> show cookies==> remove all cookies et ca a marche ;)

    wach khassni ndir had l9adiya a chaque fois que je me deconnecte de WB??
     
  9. casawia94

    casawia94 Sousou

    J'aime reçus:
    367
    Points:
    83
    choufi outils - options -vie privée !
    ana b3da dima kanssa makandekonektach [57h]
     
  10. bouga

    bouga Touriste

    J'aime reçus:
    24
    Points:
    18
    normalement la,mais zyadat f i7tyat deri yemse7 les donnee prive fach tkemli dima,sino dir lih exception dial had site f les cookies
     
  11. prince d'amour

    prince d'amour ZaKaRiA

    J'aime reçus:
    210
    Points:
    63
    essayes khti avant ke tu connectes decocher l'option de remember me fe WB nit
     
  12. Casawia

    Casawia A & S Forever

    J'aime reçus:
    145
    Points:
    0
    je pense que c bon, ca marche!!

    je me suis deconectee sans effacer les cookies, w 3awed dkhelt le site et jai fais rentrer l username et password!!

    Merci bcq les ami(e)s :)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page