Re : svp ca marche pas a moi les subtitles en arab ya klk1

Discussion dans 'Support informatique' créé par wayeli, 11 Décembre 2005.

  1. wayeli

    wayeli Accro

    J'aime reçus:
    47
    Points:
    48
    vas sur controle panel tu vas trouver quelque chose qui dit languages clique la dessus tu aurs des choix comme ajouter la langue arabe
    ils vont te demander d'inserer le cd de windows pour qu'il ajoute l'arabe
    apres ton windows pourra lire les fichier en arabe

     
  2. s0rcier

    s0rcier Visiteur

    J'aime reçus:
    0
    Points:
    0
    Salut, tu vas suivre les étapes suivantes :
    Démarrer - Paramètres - Panneau de Configuration - Options régionales et linguistiques
    dans la nouvelle fenêtre qui va s'ouvrir tu vas premièrement sur Langues et tu couches les deux carreaux qui se trouvent dans la partie Prise en charge de langues supplémentaires ensuite tu vas sur Option avancées dans la partie Table de conversion des pages de codes tu vas coucher tout les carreaux dans lesquels tu verras "arabe" ensuite cliques sur Appliquer ça va te demander le CD de windows XP tu l'insère dans le lecteur et tu fais OK... bonne chance
     
  3. Mitnick

    Mitnick Visiteur

    J'aime reçus:
    1
    Points:
    0
    ca ce dit pas! surtout a des gens qu'on attend qu'ils nous aident!!
     
  4. Couscous-M1

    Couscous-M1 Visiteur

    J'aime reçus:
    10
    Points:
    0
    Khassek t.instaler l-programe diyaal tarjamat al2aflaam..3la ma ka ndonn..nr9dar nwejdo liik 2ila kaan hadaak howa almochkil..
     

Partager cette page