[REGLER] Problème au niveau du son

Discussion dans 'Support informatique' créé par SuZiTaToh, 11 Décembre 2007.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. SuZiTaToh

    SuZiTaToh ❤❤❤❤

    J'aime reçus:
    223
    Points:
    0
    Salut tout le monde, j'aimerai bien savoir c'est où que j'ai le problème....Bon j'ai un gestionnaire d'audio qui prend bien évidement le control du volume...mon problème c'est que quand j'entre le fil d'écouteur dans la sortie d'audio, dans le gestionnaire d'audio ça dit une prise jack a été branchée mais là j'entend rien dans mes écouteurs, bref ya pas de sons..alors que j'éttein mon ordi pendant 4h ou meme 8h, quand ça s'allume je branche mon fil d'écouteurs ça fontionne mais là quand je branche et je débranche à plusieurs reprises j'entend plus le son, bref, le son mara kansam3o mara la wakha dans le gestionnaire d'audio ça dit une prise jack est branché:eek:! Ma question c'est ou le problème wash f la sortie audio wala le fil de mes écouteurs wala le gestionnaire d'audio intitulé REALTEK


    Merci d'avance:p


     
  2. SuZiTaToh

    SuZiTaToh ❤❤❤❤

    J'aime reçus:
    223
    Points:
    0
    ANNONCE pour les modos, veuillez fermer had la discusion car jai eu de l'aide dans la room d'inspeak, merci bcp comme meme<D
     
  3. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    J'aime reçus:
    559
    Points:
    113
    ton problème est régler ou pas encore??
     
  4. SuZiTaToh

    SuZiTaToh ❤❤❤❤

    J'aime reçus:
    223
    Points:
    0
    oui, el7amdolilah mais j'ai acheté un casque USB bash yakhdam liya 3la tol<D
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page