sec slave...not detected

Discussion dans 'Support informatique' créé par DR_Justice, 8 Février 2007.

  1. DR_Justice

    DR_Justice Visiteur

    Inscrit:
    31 Juillet 2005
    Messages:
    157
    J'aime reçus:
    0
    :-(

    Bonjour,
    J'ai un problème de démarrage de mon ordinateur et j'aimerais savoir si l'on peut m'aider. Voilà le problème : pour des problèmes d'emplacement d'ordinateur j'ai du débrancher l'intégralité des cables reliant mon ordinateur et mon écran pour le déplacer. Après rebranchement j'allume l'ordinateur et je vois marqué :

    auto-detecting sec slave...not detected

    Est-ce que l'on pourrait m'aider ???
    Merci
     
  2. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    Inscrit:
    21 Mars 2005
    Messages:
    21575
    J'aime reçus:
    559
    Localité:
    CasaNegra
     : sec slave...not detected

    le probléme je crois est du a cause de ton disque dur qui est n'est pas detecté [21h]
     
  3. MajidaB

    MajidaB Accro

    Inscrit:
    17 Novembre 2004
    Messages:
    3061
    J'aime reçus:
    44
     : sec slave...not detected

    il faut dabord s assurrer achnou mrekeb f secondary slave

    ana j propose t7el l ordi
    ou tchouf wach les nappe rakbine kamline sinon gha 7eyedhoum ou 3awed rekkebhom
     

Partager cette page

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des publicités ciblées ainsi que pour nos statistiques de fréquentation.