SmartScreen compatible avec 3.1.3?

Discussion dans 'L'Iphone en général' créé par zbougz, 21 Novembre 2010.

  1. zbougz

    zbougz بــــابــــا عـــــروب Membre du personnel

    J'aime reçus:
    559
    Points:
    113
    SmartScreen : compatible avec 3.1.3?


     
  2. Caesar

    Caesar iLiverpooLi

    J'aime reçus:
    182
    Points:
    63
    je crois OUI

    regarde aussi l'article suivant
     

Partager cette page