une bricole..svp

Discussion dans 'Support informatique' créé par tiktik, 5 Novembre 2005.

  1. Mitnick

    Mitnick Visiteur

    J'aime reçus:
    1
    Points:
    0
    Re : une bricole..svp


    oui

    ca peut etre aussi a cause de lecteur, qu'il est trop vieux.
     
  2. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    bonsoir
    éxcusé moi pour le retard

    est ce que ca peux venir d'un fichier DLL supprimer??

    merci
     
  3. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : une bricole..svp

    Je pense ke ton prob est la:

    1- kd on installe notre connard win, la premiere des choses a faire est de sauvegarder une copier de la regedit, si qque chose se passe mal on peut la restaurer par dble click
    2- essaies ce chemin:
    HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ Explorer

    Pour retrouver l'icone du lecteur, remplace la valeur 1 par 0 de la valeur DWORD f NoDrives

    @micalement
     
  4. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut

    est ce que vous pouvez me dire comment essaies ce chemin:HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ Explorer.SVP

    un grand merci a vous .
    merci

     
  5. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : une bricole..svp

    Demarrer > executer> tu ecris regedit > OK et tu suis le chemin:
    HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ Explorer ....
     
  6. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    bonjour

    voila j'ai fais sa mais toujour rien ! :-(! si je le remplace par un graveur dvd.pensez vous que sa va rentré dans l'ordre? svp

    isitien:UN GRAND merci tu ma aidé comme un grand frère .

    merci
    a+

    .
     
  7. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : une bricole..svp

    kd tu as change la valeur t as redemarre le pc?
     
  8. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut

    oui j'ai redemarrer le pc apré avoir changer la valeur.

    merci
    a++
     
  9. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : une bricole..svp

    la valeur doit etre 1
     
  10. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut

    Nom Type Données
    .(par défaut) REG_SZ (valeur non définie)
    .ClearDocsOnExit REG_DWORD 0x00000040 (64)
    .ClearRecentDocs..... REG_DWORD 0x00000001 (1)
    .MemCheckBoxIn..... REG_DWORD 0x00000001 (1)
    .NoautoUpdate REG_DWORD 0x00000001 (1)
    .NoCDBurning REG_DWORD 0x00000001 (1)
    .NoDesktopClean.... REG_DWORD 0x00000001 (1)
    .NoDrives REG_BINARY 00 00 00 10
    .NoDrive TypAut REG_DWORD 0x00000091 (145)
    .NolowDiskSpace... REG_DWORD 0x00000001 (1)
    .NoRecentDocsMenu REG_DWORD 0x00000001 (1)
    .NoSMBalloonTip REG_DWORD 0x00000001 (1)
    .NoSMHelp REG_DWORD 0x00000001 (1)
    .NoStartBanner REG_BINARY 01 00 00 00
    .NoWelcomeScreen REG_DWORD 0x00000001 (1)

    regardez c koi qui va pas SVP.
    merci
    a+
     
  11. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : Re : une bricole..svp

    NoDrives REG_BINARY 00 00 00 10

    => doit avoir la valeur 1
     
  12. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut

    le bleme c que quand je change la valeur par 0 sa marque 00 et quand je la change par 1 sa marque 10 .

    sa doit étre comment? SVP
    exe:00 00 00 01.? et pour le nombre des zéro ?
    :0X00000001

    merci
    a+
     
  13. Mitnick

    Mitnick Visiteur

    J'aime reçus:
    1
    Points:
    0
    Re : une bricole..svp

    essai de la changer par 01 pour voir
     
  14. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut
    Mitnick :j'arrive pas a mettre le 01.merci

    dans Journaux Systeme j'ai trouvé sa .

    Système:Erreur:Aucun(e):2005-11-01 14:42:30:Service Control Manager:7000: Le service InCD File System Service n'a pas pu démarrer en raison de l'erreur : Le fichier spécifié est introuvable.


    Système:Erreur:Aucun(e):2005-11-01 14:42:30:Service Control Manager:7026: Le pilote de démarrage système ou d'amorçage suivant n'a pas pu se charger : Cdrom Imapi InCDPass redbook .

    est ce que sa qulque chose avoire avec tous ca ? SVP

    merci
     
  15. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : Re : une bricole..svp

    Ouuuups M.tiktik, je pense k on s approche, c le nom de fichier lier a ton probleme.

    Chouf tu vas changer la valeur dyal NoDrives ke je t ai donne f lewel, reje38a ki kanet w jerreb 8adouk kamline li fi8oume le nom Drives donne la valeur 1 et essayes un apres un
     
  16. tiktik

    tiktik Visiteur

    J'aime reçus:
    0
    Points:
    0
    Re : une bricole..svp

    salut

    merci et un grand merci ,
    le probleme vien de NERO j'ai désinstallé NERO de mon pc et j'ai ré-installé NERO. DEMO apré le redemarrage l'icone est aparu dans le poste de travail . le lecteur est ok

    mais le lecteur Windows Media ne le reconnais pas!!ne reconnais pas le lecteur E.

    isitien : merci pour ton aide et je trouve pas les mots juste,pour te remercier .lah yr7m biha lwalidin. [02c]

    merci
    a+
     
  17. isitien

    isitien Bannis

    J'aime reçus:
    28
    Points:
    0
    Re : une bricole..svp

    remercie les gens de wladbladi, ms generelement si c le cas, c la methode ke je t ai donne NODRIVES c de changer 0 a la valeur 1 et ca doit marcher, l essentiel ke ca marche

    bon courage

    Case Closed
     

Partager cette page